Build #49

Code commits

Documentation

  • David Colón

    David Colón 62535e910f6787f725da96a9a1287ffe57402730

    Merge pull request #168 from canonknipser/patch-2
    Changing php version for EPV execution from 5.5 to 5.6

  • David Colón

    David Colón 2495cc4bb5cfe276c1e4aa13c87c1c906240c738

    Merge pull request #167 from canonknipser/patch-1
    adding ssl-flag info for version check

  • Frank Jakobs <canonknipser@users.noreply.github.com>

    Frank Jakobs <canonknipser@users.noreply.github.com> 79eb74a990f78a825cc8b55ec53f746e296495bf

    Changing php version for EPV from 5.5 to 5.6
    EPV minim version has changed from 5.5. to 5.6:
        "require": {
            "php": ">=5.5.9",

    • development/extensions/tutorial_testing.rst (version 79eb74a990f78a825cc8b55ec53f746e296495bf)
  • Frank Jakobs <canonknipser@users.noreply.github.com>

    Frank Jakobs <canonknipser@users.noreply.github.com> b037f03afb3c9e3005a692eb4d03875a08690879

    adding ssl-flag info for version check

    • development/extensions/tutorial_advanced.rst (version b037f03afb3c9e3005a692eb4d03875a08690879)